wampserver下配置Zend Guard Loader

wamperserver 一般搭配的php都是TS版本的,是安装不了Zend Guard Loader,只有nts版本的php才可以。如果真的需要运行一套加密程序的话,建议用phpstudy切换php版本自带相应版本的zend加密器。

2018-06-05 15:05:05 535人阅读 评论( 0 )